Symantec ProxySG and ASG CVE-2016-9100 Information Disclosure Vulnerability

Bugtraq ID: 102454
Class: Design Error
CVE: CVE-2016-9100
Remote: Yes
Local: No
Published: Jan 09 2018 12:00AM
Updated: Jan 09 2018 12:00AM
Credit: Jakub Palaczynski and Pawel Bartunek.
Vulnerable: Bluecoat Proxysg 6.7
Bluecoat Proxysg 6.6
Bluecoat Proxysg 6.5
Bluecoat Advanced Secure Gateway 6.7
Bluecoat Advanced Secure Gateway 6.6
Not Vulnerable: Symantec Proxysg 6.7.3.1
Symantec Proxysg 6.6.5.13
Symantec Proxysg 6.5.10.6
Symantec Advanced Secure Gateway 6.7.3.1
Symantec Advanced Secure Gateway 6.6.5.13


 

Privacy Statement
Copyright 2010, SecurityFocus