IBM Security Access Manager CVE-2017-1533 Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 102496
Class: Input Validation Error
CVE: CVE-2017-1533
Remote: Yes
Local: No
Published: Jan 05 2018 12:00AM
Updated: Jan 05 2018 12:00AM
Credit: IBM X-Force Ethical Hacking Team: Ron Craig, Warren Moynihan, Jonathan Fitz-Gerald, John Zuccato, Rodney Ryan, Chris Shepherd, Dmitriy Beryoza
Vulnerable: IBM Security Access Manager 9.0.3.1
IBM Security Access Manager 9.0.3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus