IBM WebSphere Portal CVE-2018-1361 Cross Site Scripting Vulnerability

Bugtraq ID: 102501
Class: Input Validation Error
CVE: CVE-2018-1361
Remote: Yes
Local: No
Published: Jan 09 2018 12:00AM
Updated: Jan 09 2018 12:00AM
Credit: IBM
Vulnerable: IBM Websphere Portal 9.0.0.0 CF15
IBM Websphere Portal 9.0.0.0 CF14
IBM Websphere Portal 9.0.0.0
IBM Websphere Portal 8.5.0.0 CF15
IBM Websphere Portal 8.5.0.0 CF14
IBM Websphere Portal 8.5.0.0 CF11
IBM Websphere Portal 8.5.0.0 CF09
IBM Websphere Portal 8.5.0.0 CF08
IBM Websphere Portal 8.5.0.0 CF06
IBM Websphere Portal 8.5.0.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus