Oracle WebCenter Content CVE-2018-2564 Remote Security Vulnerability

Oracle WebCenter Content is prone to a remote security vulnerability in Content Server.

The vulnerability can be exploited over the 'HTTP' protocol.

This vulnerability affects the following supported versions:
11.1.1.9.0


 

Privacy Statement
Copyright 2010, SecurityFocus