Oracle Access Manager CVE-2017-10262 Remote Security Vulnerability

Oracle Access Manager is prone to a remote security vulnerability in Web Server Plugin.

The vulnerability can be exploited over the 'HTTPS' protocol.

This vulnerability affects the following supported versions:
11.1.2.3.0


 

Privacy Statement
Copyright 2010, SecurityFocus