Oracle WebLogic Server CVE-2018-2625 Remote Security Vulnerability

Bugtraq ID: 102567
Class: Unknown
CVE: CVE-2018-2625
Remote: Yes
Local: No
Published: Jan 16 2018 12:00AM
Updated: Jan 16 2018 12:00AM
Credit: Sherif Koussa of softwaresecured.com
Vulnerable: Oracle Weblogic Server 12.2.1.3
Oracle Weblogic Server 12.2.1.2
Oracle Weblogic Server 12.1.3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus