Oracle WebLogic Server CVE-2018-2625 Remote Security Vulnerability

Oracle WebLogic Server is prone to a remote security vulnerability in Web Services.

The vulnerability can be exploited over the 'HTTP' protocol.

This vulnerability affects the following supported versions:
12.1.3.0.0, 12.2.1.3.0, 12.2.1.2.0


 

Privacy Statement
Copyright 2010, SecurityFocus