Oracle Primavera Unifier CVE-2018-2620 Remote Security Vulnerability

Oracle Primavera Unifier is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'HTTP' protocol. The 'Platform' sub component is affected.

This vulnerability affects the following supported versions:
10.x, 15.x, 16.x and 17.x


 

Privacy Statement
Copyright 2010, SecurityFocus