Oracle Java SE CVE-2018-2641 Remote Security Vulnerability

Oracle Java SE is prone to a remote security vulnerability.

The vulnerability can be exploited over multiple protocols. This issue affects the 'AWT' component.

This vulnerability affects the following supported versions:
Java SE: 6u171, 7u161, 8u152, 9.0.1; Java SE Embedded: 8u151


 

Privacy Statement
Copyright 2010, SecurityFocus