APSIS Pound Remote Format String Vulnerability

Bugtraq ID: 10267
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 03 2004 12:00AM
Updated: May 03 2004 12:00AM
Credit: Discovery of this vulnerability has been credited to Akira Higuchi.
Vulnerable: Gentoo Linux 1.4
APSIS Pound 1.5
Not Vulnerable: APSIS Pound 1.7
APSIS Pound 1.6


 

Privacy Statement
Copyright 2010, SecurityFocus