Oracle MySQL Server CVE-2018-2647 Remote Security Vulnerability

Oracle MySQL Server is prone to a remote security vulnerability in 'Server: Replication' component.

The vulnerability can be exploited over the 'MySQL' protocol.

This vulnerability affects the following supported versions:
5.6.38 and prior, 5.7.20 and prior


 

Privacy Statement
Copyright 2010, SecurityFocus