Cisco NX-OS Software CVE-2018-0102 Denial of Service Vulnerability

Bugtraq ID: 102728
Class: Input Validation Error
CVE: CVE-2018-0102
Remote: Yes
Local: No
Published: Jan 17 2018 12:00AM
Updated: Jan 17 2018 12:00AM
Credit: Cisco
Vulnerable: Cisco NX-OS 7.2(2)D1(2)
Cisco NX-OS 7.2(2)D1(1)
Cisco NX-OS 7.2(1)D(1)
Cisco Nexus 7000 Series Switches 7.3(0)PDB(0.41)
Not Vulnerable: Cisco NX-OS 7.3(0)D1(1)
Cisco Nexus 7000 Series Switches 7.3(0)D1(1)


 

Privacy Statement
Copyright 2010, SecurityFocus