Cisco Email Security and Content Security Management Local Privilege Escalation Vulnerability

Bugtraq ID: 102729
Class: Design Error
CVE: CVE-2018-0095
Remote: No
Local: Yes
Published: Jan 17 2018 12:00AM
Updated: Jan 17 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Cisco Email Security Appliance 9.7.1-066
Cisco Email Security Appliance 10.0.0-085
Cisco Content Security Management Appliance 9.7.0-006
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus