OpenSSH CVE-2016-10708 Multiple Denial of Service Vulnerabilities

OpenSSH is prone to multiple denial-of-service vulnerabilities.

An attacker can leverage these issues to crash the affected application, denying service to legitimate users.

Versions prior to OpenSSH 7.4 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus