Jenkins Multijob Plugin CVE-2017-1000390 Security Bypass Vulnerability

Bugtraq ID: 102824
Class: Input Validation Error
CVE: CVE-2017-1000390
Remote: Yes
Local: No
Published: Jan 29 2018 12:00AM
Updated: Jan 29 2018 12:00AM
Credit: Lars Hupel
Vulnerable: Jenkins-Ci Multijob Plugin 1.25
Not Vulnerable: Jenkins-Ci Multijob Plugin 1.26


 

Privacy Statement
Copyright 2010, SecurityFocus