FreePBX CVE-2018-6393 SQL Injection Vulnerability

Bugtraq ID: 102854
Class: Input Validation Error
CVE: CVE-2018-6393
Remote: Yes
Local: No
Published: Jan 29 2018 12:00AM
Updated: Jan 29 2018 12:00AM
Credit: Cody Sixteen
Vulnerable: freePBX freePBX 10.13.66
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus