Kaspersky Secure Mail Gateway Multiple Security Vulnerabilities

Bugtraq ID: 102910
Class: Input Validation Error
CVE:
Remote: Yes
Local: Yes
Published: Feb 01 2018 12:00AM
Updated: Feb 01 2018 12:00AM
Credit: Leandro Barragan from Core Security Consulting Services
Vulnerable: Kaspersky Secure Mail Gateway 1.1.0.379
Not Vulnerable: Kaspersky Secure Mail Gateway 1.1 MR1


 

Privacy Statement
Copyright 2010, SecurityFocus