Citrix NetScaler VPX CVE-2018-6186 Privilege Escalation Vulnerability

Bugtraq ID: 102915
Class: Design Error
CVE: CVE-2018-6186
Remote: Yes
Local: No
Published: Feb 01 2018 12:00AM
Updated: Feb 01 2018 12:00AM
Credit: buxu
Vulnerable: Citrix Netscaler VPX 9.3
Citrix Netscaler VPX 12.0.Build 53.13
Citrix Netscaler VPX 10.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus