Joomla! Core CVE-2018-6377 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 102917
Class: Input Validation Error
CVE: CVE-2018-6377
Remote: Yes
Local: No
Published: Jan 30 2018 12:00AM
Updated: Jan 30 2018 12:00AM
Credit: Benjamin Trenkle
Vulnerable: Joomla Joomla! 3.8.3
Joomla Joomla! 3.8.2
Joomla Joomla! 3.8.1
Joomla Joomla! 3.7.3
Joomla Joomla! 3.7.2
Joomla Joomla! 3.7.1
Joomla Joomla! 3.7
Joomla Joomla! 3.8.0
Joomla Joomla! 3.7.5
Joomla Joomla! 3.7.4
Not Vulnerable: Joomla Joomla! 3.8.4


 

Privacy Statement
Copyright 2010, SecurityFocus