Cisco Unified Communications Manager CVE-2018-0120 SQL Injection Vulnerability

Bugtraq ID: 102958
Class: Input Validation Error
CVE: CVE-2018-0120
Remote: Yes
Local: No
Published: Feb 07 2018 12:00AM
Updated: Feb 07 2018 12:00AM
Credit: Cisco
Vulnerable: Cisco Unified Communications Manager (UCM) 0
Cisco Unified Communications Manager (CallManager) 11.5(1.13900.52)
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus