Cisco Data Center Analytics Framework CVE-2018-0129 Cross Site Scripting Vulnerability

Bugtraq ID: 102959
Class: Input Validation Error
CVE: CVE-2018-0129
Remote: Yes
Local: No
Published: Feb 07 2018 12:00AM
Updated: Feb 07 2018 12:00AM
Credit: Cisco
Vulnerable: Cisco Data Center Analytics Framework (DCAF) 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus