Cisco UCS Central Software CVE-2018-0113 Remote Command Execution Vulnerability

Bugtraq ID: 102966
Class: Input Validation Error
CVE: CVE-2018-0113
Remote: Yes
Local: No
Published: Feb 07 2018 12:00AM
Updated: Feb 07 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Cisco UCS Central Software 2.0(1b)
Cisco UCS Central Software 2.0(1a)
Cisco UCS Central Software 1.5(1c)
Not Vulnerable: Cisco UCS Central Software 2.0(1c)


 

Privacy Statement
Copyright 2010, SecurityFocus