Cisco Policy Suite CVE-2018-0116 Authentication Bypass Vulnerability

Bugtraq ID: 102968
Class: Design Error
CVE: CVE-2018-0116
Remote: Yes
Local: No
Published: Feb 07 2018 12:00AM
Updated: Feb 07 2018 12:00AM
Credit: Cisco
Vulnerable: Cisco Policy Suite (CPS) 13.0
Cisco Policy Suite (CPS) 12.1
Cisco Policy Suite (CPS) 12.0
Cisco Policy Suite (CPS) 13.1.0
Not Vulnerable: Cisco Policy Suite (CPS) 13.1.0 Hotfix Patch


 

Privacy Statement
Copyright 2010, SecurityFocus