Cisco Virtualized Packet Core-Distributed Instance CVE-2018-0117 Denial of Service Vulnerability

Bugtraq ID: 102970
Class: Input Validation Error
CVE: CVE-2018-0117
Remote: Yes
Local: No
Published: Feb 07 2018 12:00AM
Updated: Feb 07 2018 12:00AM
Credit: Cisco
Vulnerable: Cisco Virtualized Packet Core-Distributed Instance Software N5.5
Cisco Virtualized Packet Core-Distributed Instance Software N5.1
Cisco Virtualized Packet Core-Distributed Instance Software N5.0
Cisco Virtualized Packet Core-Distributed Instance Software N4.7
Cisco Virtualized Packet Core-Distributed Instance Software N4.6
Cisco Virtualized Packet Core-Distributed Instance Software N4.5
Cisco Virtualized Packet Core-Distributed Instance Software N4.2
Cisco Virtualized Packet Core-Distributed Instance Software N4.0
Cisco StarOS 21.3
Cisco StarOS 21.1
Cisco StarOS 21.0
Cisco StarOS 20.2
Cisco StarOS 20.1
Cisco StarOS 20.0
Cisco StarOS 19.3
Cisco StarOS 19.2
Cisco ASR 5000 Series 0
Not Vulnerable: Cisco Virtualized Packet Core-Distributed Instance Software N5.1.9


 

Privacy Statement
Copyright 2010, SecurityFocus