SAP NetWeaver CVE-2018-2365 Cross Site Scripting Vulnerability

Bugtraq ID: 102999
Class: Input Validation Error
CVE: CVE-2018-2365
Remote: Yes
Local: No
Published: Feb 13 2018 12:00AM
Updated: Feb 13 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: SAP NetWeaver 7.50
SAP NetWeaver 7.40
SAP NetWeaver 7.31
SAP NetWeaver 7.30
SAP NetWeaver 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus