SAP Customer Relationship Management CVE-2018-2380 Directory Traversal Vulnerability

Bugtraq ID: 103001
Class: Input Validation Error
CVE: CVE-2018-2380
Remote: Yes
Local: No
Published: Feb 13 2018 12:00AM
Updated: Feb 13 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: SAP Customer Relationship Management 7.54
SAP Customer Relationship Management 7.33
SAP Customer Relationship Management 7.31
SAP Customer Relationship Management 7.30
SAP Customer Relationship Management 7.02
SAP Customer Relationship Management 7.01
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus