SAP NetWeaver CVE-2018-2371 Cross Site Scripting Vulnerability

Bugtraq ID: 103005
Class: Input Validation Error
CVE: CVE-2018-2371
Remote: Yes
Local: No
Published: Feb 13 2018 12:00AM
Updated: Feb 13 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: SAP NetWeaver 7.50
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus