Google Android Media Framework CVE-2017-13241 Information Disclosure Vulnerability

Bugtraq ID: 103017
Class: Unknown
CVE: CVE-2017-13241
Remote: Yes
Local: No
Published: Feb 07 2018 12:00AM
Updated: Feb 07 2018 12:00AM
Credit: Mingjian Zhou (@Mingjian_Zhou) of C0RE Team.
Vulnerable: Google Android 7.1.1
Google Android 6.0.1
Google Android 5.1.1
Google Android 8.1
Google Android 8.0
Google Android 7.1.2
Google Android 7.0
Google Android 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus