Atlassian Confluence CVE-2017-18085 Cross Site Scripting Vulnerability

Bugtraq ID: 103062
Class: Input Validation Error
CVE: CVE-2017-18085
Remote: Yes
Local: No
Published: Feb 02 2018 12:00AM
Updated: Feb 02 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Atlassian Confluence 6.5.1
Not Vulnerable: Atlassian Confluence 6.6.1


 

Privacy Statement
Copyright 2010, SecurityFocus