GNU Patch CVE-2016-10713 Denial of Service Vulnerability

GNU Patch is prone to a denial-of-service vulnerability.

Attackers can exploit this issue to crash the application, denying service to legitimate users.

Versions prior to GNU Patch 2.7.6 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus