Atlassian Fisheye CVE-2017-18090 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 103076
Class: Input Validation Error
CVE: CVE-2017-18090
Remote: Yes
Local: No
Published: Feb 02 2018 12:00AM
Updated: Feb 02 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Atlassian Fisheye 4.5.0
Not Vulnerable: Atlassian Fisheye 4.6.0
Atlassian Fisheye 4.5.1


 

Privacy Statement
Copyright 2010, SecurityFocus