Joomla! Google Map Landkarten CVE-2018-6396 Multiple SQL Injection Vulnerabilities

Bugtraq ID: 103094
Class: Input Validation Error
CVE: CVE-2018-6396
Remote: Yes
Local: No
Published: Feb 16 2018 12:00AM
Updated: Feb 16 2018 12:00AM
Credit: Ihsan Sencan
Vulnerable: Joomla Google Map Landkarten 4.2.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus