Apache Oozie CVE-2017-15712 Information Disclosure Vulnerability

Apache Oozie is prone to an information-disclosure vulnerability.

An attacker can exploit this issue to gain access to sensitive information that may aid in further attacks.

Apache Oozie 3.1.3-incubating through Oozie 4.3.0 and 5.0.0-beta1 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus