Microsoft Identity Manager CVE-2018-0908 Remote Privilege Escalation Vulnerability

Bugtraq ID: 103112
Class: Input Validation Error
CVE: CVE-2018-0908
Remote: Yes
Local: No
Published: Feb 15 2018 12:00AM
Updated: Feb 15 2018 12:00AM
Credit: Microsoft
Vulnerable: Microsoft Identity Manager 2016 SP1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus