Cisco Data Center Analytics Framework CVE-2018-0145 Cross Site Scripting Vulnerability

Bugtraq ID: 103131
Class: Input Validation Error
CVE: CVE-2018-0145
Remote: Yes
Local: No
Published: Feb 21 2018 12:00AM
Updated: Feb 21 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Cisco Data Center Analytics Framework (DCAF) 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus