Cisco Jabber CVE-2018-0201 Cross Site Scripting Vulnerability

Bugtraq ID: 103133
Class: Input Validation Error
CVE: CVE-2018-0201
Remote: Yes
Local: No
Published: Feb 21 2018 12:00AM
Updated: Feb 21 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Cisco Jabber for Windows 0
Cisco Jabber for Mac 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus