Cisco RV132W and RV134W CVE-2018-0125 Remote Code Execution Vulnerability

Cisco RV132W and RV134W are prone to a remote code-execution vulnerability.

An attacker can exploit this issue to execute arbitrary code with root privileges. Failed exploit attempts will result in a denial-of-service condition.

This issue being tracked by Cisco Bug IDs CSCvg92737 and CSCvh60170.


 

Privacy Statement
Copyright 2010, SecurityFocus