Multiple Cisco Products CVE-2018-0148 Cross Site Request Forgery Vulnerability

Bugtraq ID: 103141
Class: Design Error
CVE: CVE-2018-0148
Remote: Yes
Local: No
Published: Feb 21 2018 12:00AM
Updated: Feb 21 2018 12:00AM
Credit: Praveen Kumaresh and Ekzhin Ear
Vulnerable: Cisco UCS Director Software 0
Cisco UCS Director 6.5(0.0.65832)
Cisco Integrated Management Controller (IMC) Supervisor Software 0
Not Vulnerable: Cisco UCS Director 6.6(0.0)


 

Privacy Statement
Copyright 2010, SecurityFocus