Cisco Prime Collaboration Provisioning Tool CVE-2018-0205 Cross Site Scripting Vulnerability

Bugtraq ID: 103145
Class: Input Validation Error
CVE: CVE-2018-0205
Remote: Yes
Local: No
Published: Feb 21 2018 12:00AM
Updated: Feb 21 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Cisco Prime Collaboration Provisioning 12.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus