McAfee ePolicy Orchestrator CVE-2017-3936 OS Command Injection Vulnerability

Bugtraq ID: 103155
Class: Input Validation Error
CVE: CVE-2017-3936
Remote: Yes
Local: No
Published: Feb 23 2018 12:00AM
Updated: Feb 23 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: McAfee ePolicy Orchestrator 5.9
McAfee ePolicy Orchestrator 5.1.2
McAfee ePolicy Orchestrator 5.1.1
McAfee ePolicy Orchestrator 5.1
McAfee ePolicy Orchestrator 5.3.2
McAfee ePolicy Orchestrator 5.3.1
McAfee ePolicy Orchestrator 5.1.3
Not Vulnerable: McAfee ePolicy Orchestrator 5.9.1
McAfee ePolicy Orchestrator 5.3.3


 

Privacy Statement
Copyright 2010, SecurityFocus