GNU libcdio CVE-2017-18201 Local Denial of Service Vulnerability

GNU libcdio is prone to a local denial-of-service vulnerability.

A local attacker can exploit this issue to cause a denial-of-service condition.

Versions prior to libcdio 2.0.0 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus