mojoPortal CVE-2018-7447 Multiple HTML Injection Vulnerabilities

Bugtraq ID: 103263
Class: Input Validation Error
CVE: CVE-2018-7447
Remote: Yes
Local: No
Published: Feb 23 2018 12:00AM
Updated: Feb 23 2018 12:00AM
Credit: Preethi Koroth
Vulnerable: i7MEDIA mojoPortal 2.6.0.0
i7MEDIA mojoPortal 2.5.0.0
i7MEDIA mojoPortal 2.4.1.0
i7MEDIA mojoPortal 2.4.0.9
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus