Cisco Prime Data Center Network Manager CVE-2018-0144 Cross Site Scripting Vulnerability

Bugtraq ID: 103327
Class: Input Validation Error
CVE: CVE-2018-0144
Remote: Yes
Local: No
Published: Mar 07 2018 12:00AM
Updated: Mar 07 2018 12:00AM
Credit: Cisco
Vulnerable: Cisco Prime Data Center Network Manager -
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus