Django CVE-2018-7537 Multiple Denial of Service Vulnerabilities

Django is prone to multiple denial-of-service vulnerabilities.

An attacker can exploit these issues to cause a denial-of-service condition.

Versions prior to Django 2.0.3, 1.11.11, and 1.8.19 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus