SAP Process Monitoring Infrastructure CVE-2018-2399 Cross Site Scripting Vulnerability

Bugtraq ID: 103372
Class: Input Validation Error
CVE: CVE-2018-2399
Remote: Yes
Local: No
Published: Mar 13 2018 12:00AM
Updated: Mar 13 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: SAP Process Monitoring Infrastructure 7.50
SAP Process Monitoring Infrastructure 7.40
SAP Process Monitoring Infrastructure 7.31
SAP Process Monitoring Infrastructure 7.30
SAP Process Monitoring Infrastructure 7.20
SAP Process Monitoring Infrastructure 7.11
SAP Process Monitoring Infrastructure 7.10
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus