NetIQ Access Manager CVE-2018-7678 Cross Site Scripting Vulnerability

Bugtraq ID: 103421
Class: Input Validation Error
CVE: CVE-2018-7678
Remote: Yes
Local: No
Published: Mar 13 2018 12:00AM
Updated: Mar 13 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: NetIQ Access Manager 4.4
NetIQ Access Manager 4.3
Not Vulnerable: NetIQ Access Manager 4.4 SP1


 

Privacy Statement
Copyright 2010, SecurityFocus