Apache HTTP Server CVE-2018-1283 Remote Security Vulnerability

Apache HTTP Server is prone to a remote security vulnerability.

An attacker can leverage this issue to bypass security restrictions and perform unauthorized actions. This may aid in further attacks.

Apache versions 2.4.x through 2.4.29 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus