Cisco IOS XE Software for Cisco Catalyst Switches CVE-2018-0165 Denial of Service Vulnerability

Bugtraq ID: 103568
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2018-0165
Remote: Yes
Local: No
Published: Mar 28 2018 12:00AM
Updated: Mar 28 2018 12:00AM
Credit: Cisco
Vulnerable: Cisco IOS XE Software 0
Cisco Catalyst 4000 Series Switches 15.2(3)E
Cisco Catalyst 3850 Series Switches 16.3(0.71)
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus