SAP Solution Manager CVE-2018-2405 Cross Site Scripting Vulnerability

Bugtraq ID: 103703
Class: Input Validation Error
CVE: CVE-2018-2405
Remote: Yes
Local: No
Published: Apr 10 2018 12:00AM
Updated: Apr 10 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: SAP Solution Manager 7.20
SAP Solution Manager 7.10
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus