Adobe Experience Manager CVE-2018-4930 Cross Site Scripting Vulnerability

Bugtraq ID: 103706
Class: Input Validation Error
CVE: CVE-2018-4930
Remote: Yes
Local: No
Published: Apr 10 2018 12:00AM
Updated: Apr 10 2018 12:00AM
Credit: Frans Rosen of Detectify Labs
Vulnerable: Adobe Experience Manager 6.1
Adobe Experience Manager 6.0
Adobe Experience Manager 6.3
Adobe Experience Manager 6.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus